Zasysacz liniowy, brak piany, pomocy!

Ciekawostki i nowości sprzętowe oraz problemy dotyczące sprzętu używanego w Strażach Pożarnych.

Kreator publikacji
Miron_Kierowca
Posty: 1
Rejestracja: czw 09 cze 2016, 15:51
OSP (gm., woj.): OSP Marcinkowice, Tuczno, Zachodniopomorskie
Status: Offline

Zasysacz liniowy, brak piany, pomocy!

Postautor: Miron_Kierowca » czw 09 cze 2016, 16:13

Witam wszystkich, od kilku dni walczę z uzyskaniem piany średniej, posiadam zasysacz Z2 iZ4 oraz wytwornicę ale nie ma na niej oznaczenia, prawdopodobnie to WP 2/75 ale pewności nie mam, przerabiałem różne kombinacje, wstawiałem nawet przed zasysacz rozdzielacz i część wody kierowałem spowrotem do zbiornika w samochodzie aby wyregulować przepływ wody i nadal brak efektu, co robię nie tak? Na Z4 jak startuję z odwodnioną linią to początkowo pobiera środek a po chwili przestaje zasysać ale nawet na początku to co wylatuje z WP tylko przypomina pianę :?: Proszę o porady.
Awatar użytkownika

Artur
Posty: 702
Rejestracja: sob 11 lis 2006, 07:00
OSP (gm., woj.): Stary Brus, lubelskie
Lokalizacja: Stary Brus
Kontakt:
Status: Offline

Re: Zasysacz liniowy, brak piany, pomocy!

Postautor: Artur » pt 10 cze 2016, 22:53

jedną z przyczyn może być to iż kiedyś po jego użyciu nie został wypłukany i zapchana jest dysza która zasysa środek pianotwórczy. Możesz spróbować rozebrać go na części pierwsze i sprawdzisz czy nic tam nie zalega.
Komendant Gminny, Sekretarz Zarządu Powiatowego ZOSP RP
Zapraszam na: http://www.stary-brus.osp.org.pl/ i http://osp-starybrus.blog.onet.pl/

plemnik989
Posty: 20
Rejestracja: pn 19 gru 2016, 20:16
OSP (gm., woj.): Kujawsko-Pomorskie
Status: Offline

Re: Zasysacz liniowy, brak piany, pomocy!

Postautor: plemnik989 » ndz 28 maja 2017, 22:59

Podpinam sie do starego tematu umnie zasysacz zasie ale na chwile i pozniej ida bable z weza ktory powinien zasysac co moze byc przyczyna?

Pueblo998
Posty: 62
Rejestracja: sob 18 maja 2013, 15:08
OSP (gm., woj.): OSP KSRG Służewo gmina Aleksandrów Kujawski powiat Aleksandrów Kujawski
Status: Offline

Re: Zasysacz liniowy, brak piany, pomocy!

Postautor: Pueblo998 » czw 27 lip 2017, 02:49

Rozebrać na czesci pierwsze i sprawdzić. Pamiętaj ze aby piana wyszła konkretna należy też dobrać odpowiednie ciśnienie. Nas uczono ze w zależności od pojazdu będzie to 6-8 atmosfer. Tak to wygląda w mieszaczu samochodowym a jak jest z zasysaczem to pewnie podobnie tyle ze te parametry mogą się stosunkowo różnić.tym bardziej ze ZL tez stanowi opór wiec, tez ten bubel może być spowodowany ciśnieniem.

mateusztop
Posty: 1
Rejestracja: czw 27 lip 2017, 09:52
OSP (gm., woj.): osp rutki kosaki podlaskie
Lokalizacja: Poznań
Kontakt:
Status: Offline

Re: Zasysacz liniowy, brak piany, pomocy!

Postautor: mateusztop » czw 27 lip 2017, 09:54

Wydaję mi się że dysza jest zapchana, tak ja pisze poprzednik rozebrać na części i sprawdzić co się dzieje. To będzie najlepsze rozwiązanie.
Awatar użytkownika

Wolgan
Posty: 5
Rejestracja: wt 25 lip 2017, 21:17
Status: Offline

Re: Zasysacz liniowy, brak piany, pomocy!

Postautor: Wolgan » czw 27 lip 2017, 15:48

Ja to się na tym kompletnie nie znam. Dlatego też nie jestem w stanie pomóc...
Zdążysz jeszcze być dorosłą. Niech lepiej dzieciństwo twoje trwa jak najdłużej. I tak zbyt szybko mija. Wkrótce zakosztujesz życia aż do przesyt

plemnik989
Posty: 20
Rejestracja: pn 19 gru 2016, 20:16
OSP (gm., woj.): Kujawsko-Pomorskie
Status: Offline

Re: Zasysacz liniowy, brak piany, pomocy!

Postautor: plemnik989 » śr 07 mar 2018, 08:36

Brak szczelności. Wymienione uszczelki i wszystko gra :D

Wróć do „Sprzęt strażacki”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

Zaloguj się  •  Zarejestruj się